Message 69648

Author
pokoli
Date
2021-08-27.18:51:04
Message id
69648

Content

Since version 53 weasyprint requires pango 1.44 which is not available on Debian 10

History
Date User Action Args
2021-08-27 18:51:04pokolisetmessageid: <1630083064.6861773.46J7ZC3TOYYZGAP2.issue10694@tryton.org>
2021-08-27 18:51:04pokolilinkissue10694 messages
2021-08-27 18:51:04pokolicreate

Showing 10 items. Show all history (warning: this could be VERY long)