Message 68227

Author
ced
Date
2021-06-12.09:09:56
Message id
68227

Content

It was partially solved. Now only the version 3.4 is failing because it keeps using the yanked 0.9.0 version.
I think we have no other option than disabling 3.4 build for this module.

History
Date User Action Args
2021-06-12 09:09:56cedlinkissue10490 messages
2021-06-12 09:09:56cedcreate

Showing 10 items. Show all history (warning: this could be VERY long)