Tryton - Issues

 

Message41380

Author tbruyere
Recipients ced
Date 2018-06-12.13:17:34
Content
My computer park is installed with "Debian Stable". I do not have the possibility (I think) to update the GTK library (libgtk debian package not available in backport).

How to run the tryton 4.8.2 client on a stable debian?
History
Date User Action Args
2018-06-12 13:17:34tbruyeresetmessageid: <1528802254.98.0.503461890177.issue7510@tryton.org>
2018-06-12 13:17:34tbruyeresetrecipients: + ced
2018-06-12 13:17:34tbruyerelinkissue7510 messages
2018-06-12 13:17:34tbruyerecreate

Showing 10 items. Show all history (warning: this could be VERY long)