Message 18016

Author
ced
Date
2014-09-10.18:48:35
Message id
18016

Content

Here is the review5601002 that prevents double underscore.
I run all the test on it without issue.
So for me,we can start the process of creating a security update.
Do you think it requires a CVE?
History
Date User Action Args
2014-09-10 18:48:36cedsetmessageid: <1410367716.5.0.222261652518.issue4155@tryton.org>
2014-09-10 18:48:36cedsetrecipients: + bch, yangoon, nicoe, sharkcz, daniel, ajacoutot, duesenfranz
2014-09-10 18:48:36cedlinkissue4155 messages
2014-09-10 18:48:35cedcreate

Showing 10 items. Show all history (warning: this could be VERY long)