Tryton - Issues

 

Issue5988

Title Not count current/total records in o2m
Priority feature Status invalid
Superseder Nosy List pokoli, resteve
Type Components sao
Assigned To Keywords
Reviews

Created on 2016-10-27.18:10:33 by resteve, last changed by pokoli.

Messages
msg35499 (view) Author: [hidden] (pokoli) (Tryton committer) (Tryton translator) Date: 2017-09-04.10:53:47
duplicate of issue6738
msg29815 (view) Author: [hidden] (resteve) Date: 2016-10-27.18:10:33
The o2m widget not count current/total records (Ex: 1/3, 2/3, 3/3)
History
Date User Action Args
2017-09-04 10:53:57pokolilinkissue6738 superseder
2017-09-04 10:53:47pokolisetstatus: chatting -> invalid
messages: + msg35499
2016-10-28 09:35:25pokolisetnosy: + pokoli
2016-10-27 18:10:33restevecreate

Showing 10 items. Show all history (warning: this could be VERY long)